GWW-CAD Kennisbibliotheek

 

Error creating layer: elnvalidInput

Probleem
Versie 1.2.26 en hoger.
Waarschijnlijk staan je BGT-mappings nog geconfigureerd naar de oude NLCS.

Oplossing

  • Ga naar het tab ‘Instellingen’
  • Kies ‘Bewerken’ bij Pdok instellingen
  • Klik links onderin op de knop ‘Herstel’